Malcolm

Youtube Autoplay

18 posts in this topic

I cannot seem to get it to work anymore and i would love if someone was able to show me the light

0

Share this post


Link to post
Share on other sites

I honestly have no idea how to get it to work.

 

0

Share this post


Link to post
Share on other sites
36 minutes ago, ACP said:

I honestly have no idea how to get it to work.

that didn't work 

 

 

Edited by Francis J Underwood
0

Share this post


Link to post
Share on other sites

...

Edited by The_Be(a)sT
1

Share this post


Link to post
Share on other sites
i failed
Edited by Mascis
idk
1

Share this post


Link to post
Share on other sites

yeah, i tried everything possible but the code is always removed when you go to post it.

 

even old autoplay videos i work wont autoplay if i c/p the code. even if i quote old autoplay posts it simply doesnt autoplay once i post the quote with the embedded video

0

Share this post


Link to post
Share on other sites

i read that it might be something to do with a setting in the admin cp but i have no clue

0

Share this post


Link to post
Share on other sites

It's not an admin cp setting as far as I can tell, already checked.

0

Share this post


Link to post
Share on other sites
17 minutes ago, ACP said:

It's not an admin cp setting as far as I can tell, already checked.

maybe the board update killed it?

0

Share this post


Link to post
Share on other sites

Probably tbh

0

Share this post


Link to post
Share on other sites

I used javascript to get things autoplaying but it seems like the board update killed that too, sorry

2

Share this post


Link to post
Share on other sites

Sater is the hero we need.

1

Share this post


Link to post
Share on other sites

fuck this shit...

Edited by The_Be(a)sT
1

Share this post


Link to post
Share on other sites

ive seen ipb4 run crazy html shit. i dont see how this isn't running correctly. 

 

the admins should contact ips about this. 

0

Share this post


Link to post
Share on other sites

Or we can enjoy the peace of not having fucking autoplay videos

 

 

There's a reason myspace died 

3

Share this post


Link to post
Share on other sites

your minor inconvenience means nothing compared to the masterpieces of flavour i am unable to create due to lack of autoplay

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.